Dopo riavvio il pc non parte

Per "strizzarle" al massimo bisogna prima conoscerle

Moderatore: Moderatori

Rispondi
Avatar utente
mitidj2008
Slogato
Slogato
Messaggi: 336
Iscritto il: 12 set 2008 02:00
Scheda madre: SuperMicro C2SBA+II
CPU: Intel Core 2 Quad Q6600 775 2.40Ghz
Ram: Corsair 2x2GB 1600Mhz
Scheda video: Ati HD3600 512MB o nVidia GT450 1GB
HD: 1 ssd OCZ ,1 Maxtor 160GB 1 WD 1TB, 1 WD 320
Alimentatore: HP 450W
Raffreddamento: Normale ad aria dissipatore maggiorato
Sistema operativo: Windows XP MCE SP3 o Windows 7 Ultimate
Monitor: Samsung 19" + Asus 19"
Località: Arezzo
Contatta:

Dopo riavvio il pc non parte

Messaggio da mitidj2008 » 11 mag 2011 22:37

salve
ha qualcuno la piu pallida idea perche dopo che faccio il riavvio non mi parte piu lo schermo. cio la scheda madre si blocca.
come se avessi fatto un overclock e non è andato a buon fine.
per ovviare mi tocca spegnere il pc per farlo partire normalmente.
la scheda madre e della SuperMicro la C2SBA+II
con cpu E8600 3.33GHz
2x dominator 2GB a banco
hd segate 160GB :P
Windows XP MCE(2005) con licenza
ma non credo sia proprio dal sistema operativo la stessa cosa la fa se dentro il bios faccio SAVE & EXIT che riavvia il pc
in sostanza qunado windows o qualche programma chiede il riavvio io devo spegnere il pc a riaccenderlo dal tasto accensione normale.
non ho mai avuto schermate blu o riavvii inprovvisi, addiritura ho avuto il pc acceso per 2 settimane senza spegnere o riavviare e mi ha funzionato a dovere.



Avatar utente
Google
Supporter
Supporter
Messaggi: Tanti
Iscritto il: 17/11/2008, 1:00